[futurebasic] Re: [FB] MacsBug

Message: < previous - next > : Reply : Subscribe : Cleanse
Home   : October 1999 : Group Archive : Group : All Groups

From: Joe Lewis Wilkins <PepeToo@...>
Date: Tue, 12 Oct 1999 09:53:46 -0700
Hi Richard,

New site - just for MacsBug:

http://deVeloper.apple.com/tools/debuggers/MacsBug/index.html

Joe Wilkins

Richard Goodman wrote:

> I am sure this is a FAQ, and apologize.
> I have a new G-3 with System 8.6. (The very first software I installed was
> FB^3; that shows where my priorities lie.) I want to install MacsBug. My
> current version is 6.5.2.  Is that version compatible with System 8.6 or is
> there a more recent version I need. If the latter, where can I get it?